Security vulnerabilities in Apache Tomcat

02/11/2020

Two security vulnerabilities have been found in Apache Tomcat, in different versions. The server is very popular in the world, among open source servers. One of the vulnerabilities could allow an attacker to gain access to sensitive information. It is advisable to consider the possibility of updating versions as soon as possible.

Read the attached document