DOS for LINUX systems

02/11/2020

It is possible to cause a denial of service attack on Linux systems in versions KERNEL 4.9 or later, by forcing the operating system to make calls on every packet sent to the system.
The attack was named SegmentSmack.

Read the attached document