Vulnerabilities in the DRUPAL environment

02/11/2020

A security update was recently released for a third-party library called Symfony, which is included in the Drupal project. Vulnerability in the above library could allow a bypass of security settings.

Read the attached document