Critical Vulnerability in DRUPAL

02/11/2020

A critical vulnerability (CVE-2019-6340) was recently discovered in the free content management system on WEB-Drupal sites.

The vulnerability could, under certain conditions, allow an attacker to run Remote PHP  code (RCE).

    

Read the attached document